Zapytania ofertowe
Wygenerowano: 2025-09-05 11:21:01
Zakończono zbieranie ofert
Switch zarządzalny TP-Link SG3452X - Z49/3/1
Data rozpoczęcia: 2025-09-05 11:30:00
Data zakończenia: 2025-09-09 12:00:00
Termin zadawania pytań (do kiedy?): 2025-09-08 16:00:00
Zamawiający
Uniwersytet WSB Merito w Poznaniu
ul. Powstańców Wielkopolskich 5
61-895 Poznań
NIP: 778-10-28-941
Kupiec prowadzący: Nowicki, Przemysław
telefon stacjonarny: -
telefon komórkowy: -
Osoba kontaktowa w sprawach merytorycznych:
Pudło, Karol
Treść zapytania
Szanowni Państw
Zapraszam do składania ofert na zakup nowego switcha TP-Link SG3452X. Poniżej podstawowe informacje o produkcie a szczegółowa specyfikacja w opisie pozycji.
TP-Link SG3452X zarządzalny switch (przełącznik) JetStream L2+, 48x GE, 4x SFP+, Omada
Stan : Nowy
Interfejsy
48 gigabitowych portów Ethernet 10/100/1000 Mb/s
4 sloty SFP+ 10 Gb/s
1 port konsolowy RJ45
1 port konsolowy microUSB
Chłodzenie Pasywne
Zasilanie Wbudowany zasilacz AC 100 - 240 V AC 50/60 Hz
Wymiary 440 × 220 × 44 mm
(17.3 × 8.7 × 1.7 cali)
Montaż Szafa Rack 19"
Termin dostawy: do 12.09.2025
Miejsce dostawy: Uniwersytet WSB Merito Warszawa ul. Łabiszyńska 25, 03-204 Warszawa
Koszt transportu po stronie dostawcy
Załączniki
Waluta:
PLN
Pokaż szczegóły
Produkty
| Produkt | Indeks/Nr produktu | Miejsce dostawy | Ilość | Jednostka miary | ||
|---|---|---|---|---|---|---|
| 1. | TP Link SG 3452X | Uniwersytet WSB Merito Warszawa Łabiszyńska 25 03-204 Mazowieckie | 1 | szt. | ||
|
Opis: TP-Link SG3452X zarządzalny switch (przełącznik) JetStream L2+, 48x GE, 4x SFP+, Omada
Stan : Nowy Interfejsy 48 gigabitowych portów Ethernet 10/100/1000 Mb/s 4 sloty SFP+ 10 Gb/s 1 port konsolowy RJ45 1 port konsolowy microUSB Chłodzenie Pasywne Zasilanie Wbudowany zasilacz AC 100 - 240 V AC 50/60 Hz Wymiary 440 × 220 × 44 mm (17.3 × 8.7 × 1.7 cali) Montaż Szafa Rack 19" Maksymalny pobór mocy 32,72 W przy 110 V / 60 Hz Generowanie ciepła 111,65 BTU/h (110V/60Hz) Wydajność Przełączanie 176 Gb/s Prędkość przekierowania pakietów 130,9 Mp/s Tablica adresów MAC 16k Bufor pakietów 12 Mb Ramki Jumbo 9 KB Właściwości oprogramowania Funkcja Quality of Service 8 kolejek priorytetowania Obsługa priorytetowania 802.1p CoS/DSCP Tryb harmonogramu priorytetowania: SP (Strict Priority) WRR (Weighted Round Robin) SP+WRR Kontrola przepustowości Ograniczanie prędkości transferu w oparciu o port/przepływ danych Płynniejsze działanie Działania dla przepływów Mirror (do obsługiwanego interfejsu) Redirect (do obsługiwanego interfejsu) Limit prędkości QoS Remark Funkcje L2 i L2+ Link Aggregation statyczna agregacja linków 802.3ad LACP Do 8 grup agregacji, zawierających 8 portów na grupę Spanning Tree Protocol 802.1d STP 802.1w RSTP 802.1s MSTP STP Security: TC Protect, BPDU Filter, Root Protect Wykrywanie Pętli Bazujące na Porcie Bazujące na VLAN Flow Control 802.3x Flow Control HOL Blocking Prevention Mirroring Port Mirroring CPU Mirroring One-to-One Many-to-One Tx/Rx/Both L2 Multicast IGMP Snooping IGMP v1/v2/v3 Snooping Fast Leave IGMP Snooping Querier Uwierzytelnianie IGMP Uwierzytelnianie IGMP MLD Snooping MLD v1/v2 Snooping Fast Leave MLD Snooping Querier Konfiguracja grupy statycznej Ograniczone przekazywanie IP Multicast MVR Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil Sieci VLAN Grupy VLAN Maks. 4K grup VLAN Tagowanie 802.1Q VLAN Adres MAC VLAN: 30 wpisów Protokół VLAN: Szablon Protokołu 16, Protokół VLAN 16 Prywatny VLAN GVRP VLAN VPN (QinQ) QinQ oparty na portach Selective QinQ Głosowa sieć VLAN Listy kontroli dostępu ACL bazujący na czasie MAC ACL Źródłowy MAC Docelowy MAC VLAN ID Priorytet użytkownika Ether Type IP ACL Źródłowy IP Docelowy IP Fragment Protokół IP TCP Flag TCP/UDP Port DSCP/IP TOS Priorytet użytkownika Combined ACL Zawartość pakietu ACL IPv6 ACL Polityka Mirroring Redirect Rate Limit QoS Remark ACL aplikowane do Port/VLAN Bezpieczeństwo transmisji Wiązanie adresów IP, MAC i portów 512 wpisów DHCP Snooping Inspekcja ARP Ochrona źródłowego adresu IPv4: 100 wpisów Wiązanie adresów IPv6, MAC i portów 512 wpisów DHCPv6 Snooping Wykrywanie ND Ochrona źródłowego adresu IPv6: 100 wpisów Ochrona przed atakami DoS Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację Do 64 adresów MAC na port Storm Control Broadcast/Multicast/Unicast tryb kontroli (kb/s/wskaźnik) Uwierzytelnianie 802.1X Uwierzytelnianie w oparciu o port Uwierzytelnianie w oparciu o adres MAC Przydzielanie VLAN MAB Sieć VLAN dla gości Uwierzytelnianie i autoryzowanie poprzez Radius AAA (w tym TACACS+) Izolacja portów Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2 Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2 Kontrola dostępu w oparciu o IP/port/MAC IPv6 IPv6 Dual IPv4/IPv6 Multicast Listener Discovery (MLD) Snooping IPv6 ACL IPv6 Interfejs Statyczny routing IPv6 IPv6 neighbor discovery (ND) Wykrywanie ścieżki maximum transmission unit (MTU) Internet Control Message Protocol (ICMP) wersja 6 TCPv6/UDPv6 IPv6 aplikacje DHCPv6 Client Ping6 Tracert6 Telnet (v6) IPv6 SNMP IPv6 SSH IPv6 SSL Http/Https IPv6 TFTP Funkcje L3 16 IPv4/IPv6 Interfejsy Statyczny routing 48 statyczne trasy Statyczny ARP 128 Statycznych wpisów Proxy ARP Gratuitous ARP DHCP Serwer Przekaźnik DHCP DHCP Przekaźnik interfejsu DHCP Przekaźnik VLAN DHCP L2 Przekaźnik Funkcje zaawansowane Automatyczne wykrywanie urządzeń Konfiguracja Batch Aktualizacja oprogramowania Batch Inteligentne monitorowanie sieci Ostrzeżenia o nietypowych zdarzeniach Ujednolicona konfiguracja Harmonogram restartów MIBy MIB II (RFC1213) Interfejs MIB (RFC2233) Interfejs Ethernet MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) RMON MIB (RFC2819) RMON2 MIB (RFC2021) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Zdalny Ping, Traceroute MIB (RFC2925) Wsparcie dla prywatnego TP-Link MIB Zarządzanie Aplikacja Omada Tak, poprzez program, chmurę lub kontroler OC200 / OC300 Zarządzanie centralne Kontroler sprzętowy Omada (OC200 / OC300) Program Omada Kontroler Omada w chmurze Dostęp do chmury Tak Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia kontrolera Omada opartego na Chmurze. Funkcje panelu zarządzania Interfejs graficzny GUI Interfejs linii poleceń CLI SNMP v1/v2c/v3 Trap/Inform RMON (grupy 1,2,3,9) Szablon SDM Klient DHCP/BOOTP LLDP/LLDP-MED 802.1ab Automatyczna instalacja DHCP Dual Image, Dual Configuration Monitorowanie zużycia procesora Diagnostyka kabli EEE Odzyskiwanie haseł SNTP Logi systemu Pozostałe właściwości Skład zestawu Urządzenie Kabel zasilający Instrukcja Zestaw montażowy Gumowe nóżki Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7/8/10/11, MAC® OS, NetWare®, UNIX® lub Linux. Dopuszczalna temperatura pracy 0℃~45℃ (32℉~113℉); Dopuszczalna temperatura przechowywania -40℃~70℃ (-40℉~158℉); Dopuszczalna wilgotność powietrza 10%~90%, bez kondensacji Dopuszczalna wilgotność przechowywania 5%~90%, bez kondensacji Termin dostawy: 10-09-2025
Producent: TP Link
Indeks producenta: TL-SG3452X
|
||||||
Kryteria formalne (warunki udziału w postępowaniu):
1. Termin płatności: 21 dni
2. Miejsce dostawy: Uniwersytet WSB Merito Warszawa ul. Łabiszyńska 25, 03-204 Warszawa
3. Koszt transportu: po stronie dostawcy
4. Gwarancja min. 24 mce
Dodatkowe warunki formalne:
-
Kryteria oceny oferty:
1. Cena - 100%
Dodatkowe pytania do oferty:
Brak pozycji
Lista firm na rzecz których realizowany jest zakup:
1. Uniwersytet WSB Merito Warszawa
Uwaga:
- Nasza firma wykorzystuje Platformę zakupową Logintrade jako narzędzie do kontaktów z dostawcami.
- Oferty handlowe przyjmowane są tylko przez platformę zakupową.
- Rejestracja w bazie dostawców naszej firmy, przeglądanie zapytań ofertowych oraz składanie ofert handlowych jest bezpłatne.
- Jeśli nie posiadasz konta na platformie zakupowej Logintrade zarejestruj się w bazie dostawców w celu otrzymania loginu i hasła do swojego konta. Jedno konto dostawcy umożliwia otrzymywanie zapytań ofertowych od wielu kupców.
- Aby przeglądać zapytania ofertowe od firmy, która je złożyła, musisz być zarejestrowany w jej bazie dostawców.
- Regulamin Platformy zakupowej jest dostępny w panelu rejestracyjnym.